NEWS


BayLum 0.3.1.9000-17

This version of 'BayLum' requires R>=4.1.x!

Bugfixes and changes